All editors updated to the most current CSS framework’s version!

Updated: May 28, 2020.

I am in a hurry to inform you that we have updated all three editors to the latest version of the CSS framework!

Bootstrap Shuffle – works with Bootstrap ^4.5.0 ๐Ÿ’œ
Tailwind Builder – works with Tailwind ^1.4.0 ๐Ÿ’™
Bulma Builder – works with Bulma ^0.8.2 ๐Ÿ’š

Because there are no breaking changes, we updated all projects to the corresponding versions. To use them, you only need to re-export the project (look for package.json file!).

Kindly reminder, by creating an account in one of these builders, you gain access in all of them!

๐Ÿ‘‰ Try Bootstrap Shuffle or Tailwind Builder or Bulma Builder demo.